neće da upali bez pritisnute pedale gasa

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 28 Okt 2013, 17:37

kad sam krenuo sa skupa jedva sam upalio auto. verglao sam nekoliko puta i ništa. na kraju sam stisnuo gas do kraja dok verglam i počelo je da malo mu fali da prokine, držim tako i na kraju upali ali radi kratko i ugasi se. probam ponovo i kad upali pumpam gas i tako hoće da radi a čim pustim gas opet se ugasi. radi jedino ako držim obrtaje iznad 1.500-2.000. krenem kući i čim usporim ugasi se. posle prebaci na plin i opet isto. stanem da platim putarinu i opet se ugasi i jedva upalim, moram pun gas dok vergla.
ovih dana sam nešto proučavao elektro instalaciju, nevezano za to (pumpa za gorivo je prestala da radi pa sam je prespojio i uzeo sam da iscrtam šemu cele instalacije vozila), skidao sam releje i probam opet da upalim i upali i radi normalno.
očigledno je neki kontakt bio loš ali interesuje me šta je to, koji deo je zakazao?
:9000CC:
:NG900Cab:

Korisnikov avatar
TAZZ
PostoviCOLON 2773
Pridružio seCOLON 07 Jul 2013, 20:23
LokacijaCOLON Beograd

Re: neće da upali bez pritisnute pedale gasa

Postod TAZZ » 29 Okt 2013, 15:17

Relej pumpe... recimo... senzor radilice...
B235R///Mackanized by TAZZ
400NM of torque! Spool it!

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

Re: neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 10 Jun 2014, 17:57

ovo je pre motorčić ler gasa problem
:9000CC:
:NG900Cab:

Kolja
PostoviCOLON 1213
Pridružio seCOLON 17 Jan 2013, 07:00
LokacijaCOLON Novi Pazar

Re: neće da upali bez pritisnute pedale gasa

Postod Kolja » 11 Jun 2014, 00:45

Kod tebe pumpa goriva radi kad zaverglas,ne kad das kontakt.Proveri relej u kaseti ignition puls amplifier ili tako nesto sl. Samo ga je bilo do 87-88 valjda. Proveri pinove,ocisti i sl. Proveri i motorce ler gasa,odnosno kontakte. Tebi je sa tri pina,meni treci pin bio raskliman i davao je simptome slicne tvojima,prekidao je. Mozebiti i razvodnik recimo

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

Re: neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 13 Jun 2014, 22:25

pumpa radi kad zaverglam? jel onda ostaje da radi kad se registruje rad motora ili?

znaš šta mi se desilo još, prošlog leta nisam mogao da upalim auto, nisam znao šta je. skinem crevo sa usisne grane, tu nasuo malo benz.iz flaše i upali lako. mislio sam da je crkla pumpa ili ubrizgavanje......onda sam prespojio osigurač pumpe, nije imala dolazni napon, to sam uzeo sa drugog izvora napona pa preko prekidača doveo na izlaz osigurača koji ide na pumpu, začulo se zujanje i onda je upalio normalno pa sada moram, kad prebaci na plin da isključujem taj prekidač. ploču sa releima sam skidao, sve redom ih proverio, svi ispravni ali i dalje pumpa neće kad vratim osigurač njen. iscrtao sam šeme odatle koliko sam mogao da pratim žice ali to nije dovoljno. ronjam po netu sad tražim el.šemu motora da proučim da vidim šta je.

šta je ignition puls amplifier? dal nije možda onaj tranzistor 2N3055 na Al hladnjaku pod tablom kod desnog stuba?

ler motor jeste sa tri pina i pre mesec dva je bio podivljao i dizao mi obrtaje na 2.000 pa sam ga skinuo, mislio da je prljav, zaribao...otvorio ga ali ono sve čisto i normalno unutra. tada nisam mogao da upalim auto kad je topao pa mi drug rekao možda dizne prosipaju. stavio sam neki manji motorčić ali sam morao da dodajem gas kad palim jer ne drži dovoljan broj obrtaja dok se ne zagreje što mi deluje da on uopšte i ne pomera onu klapnu koja reguliše protok vazduha. motorčić kad spojim direktno na napon on momentalno zakuca u jednu ili drugu stranu i vrati se kad prekinem napajanje što može da znači da ne dobija komandu od ECU ili odakle već. onda sam gornji deo kućišta motorčića, gde je klapna malo zarotirao, da se više otvori, da se ne bi gasio dok je hladan, kad se zagreje on drži na oko 1.200 obrtaje.

šta misliš da može biti sa razvodnikom?
lepo on radi, vuče bez trzanja i gušenja samo što mnogo troši i garav je auspuh ali to ćemo videti kad stavim ispravan turbo, zamenim svećice i ulje i vidim kako se pravilno kod njega šteluje paljenje.
:9000CC:
:NG900Cab:

Korisnikov avatar
Bagzi93
Drug Član
PostoviCOLON 1308
Pridružio seCOLON 19 Feb 2013, 07:00
LokacijaCOLON Zvecan

Re: neće da upali bez pritisnute pedale gasa

Postod Bagzi93 » 13 Jun 2014, 22:33

Mene nekad na pasatu zezala lambda sonda i tad je dimio kao dizel a bogami i trosio. Nekad je dobro palio nekad ne. Jedino sto je i u voznji znao kak kad da proguta gas.

Sent from my MB525 using Tapatalk 2

Kolja
PostoviCOLON 1213
Pridružio seCOLON 17 Jan 2013, 07:00
LokacijaCOLON Novi Pazar

Re: neće da upali bez pritisnute pedale gasa

Postod Kolja » 14 Jun 2014, 04:52

Pumpa samo kad zaverglas treba da radi ne na kontaktu kao kasniji modeli.Meni je na ccu zviznuo relej ignition puls amplifier koji ti se nalazi sa ostalim relejima gde je kaseta u kokpitu.On daje signal paljenju,nije imalo sanse da upali bez tog releja normalnim nacinom.Upalio bi samo kada bi spricao gorivo u usis ili kada bi kao sto si ti uradio prevezao pumpu. Kad nece da upali jel ti skacu obrtaji tada? Sam si cackao mecku i sjebao instalaciju,zbog toga ti brljavi i trosi kao tenk 100%
Nemas senzor radilice nego u razvodniku imas hall effect senzor koji cita odatle sta mu je potrebno. Kasnije je to izmesteno na remenici radilice sa pojavom DI kasete.
Proveri
onaj relej
komutator paljenja (na koshu sa vozaceve strane)
iza usisne grane u sredini imas senzor temperature za hladan start
vidi pinove na razvodniku da se nisu istopili
leptir da nije dobio ovalni oblik pa vuce fals vazduh
senzor polozaja leptira gasa
Pokazuje li ti potrosnju na EDU (na displeju) proveri dzek na samom kilometar satu da neko nije okrenuo ili olabavio.

Kolja
PostoviCOLON 1213
Pridružio seCOLON 17 Jan 2013, 07:00
LokacijaCOLON Novi Pazar

Re: neće da upali bez pritisnute pedale gasa

Postod Kolja » 14 Jun 2014, 21:00

Da ti malo pojasnim,vrati zice kao sto su bile na centrali sa relejima.Onaj relej sto sam ti pricao ima oznake TdJ.td0 i jos neke oznake.Da bi proverio njegovu ispravnost skini ga,prespoji kontakte TD0 i Td1,ako upali bingo,problem resen.Neka neko vergla auto dok si kod same pumpe i proveravas plus na dzeku.Jer LH 2.2 radi na principu kad verglas,ECU uzima signal preko hall senzora u razvodniku i salje plus na pumpu i dizne.Imas dve pumpe u rezervoaru,ako je jedna crkla a imas malo goriva u rezervoaru. teze ce ti paliti i ako upali vuci ce se kao slina.Isto imas cutt off iznad pedala u tabli.Mozda je zalepio,da bi ga bajpasovao skini dve zice sto ulaze u njega i spoji ih direktno.Toliko od mene,moras da ides korak po korak i da eliminises jedno po jedno

Korisnikov avatar
Bagzi93
Drug Član
PostoviCOLON 1308
Pridružio seCOLON 19 Feb 2013, 07:00
LokacijaCOLON Zvecan

Re: neće da upali bez pritisnute pedale gasa

Postod Bagzi93 » 14 Jun 2014, 23:24

Kolja majstore;)
Kad mi je crkao Halov davac na pasatu koliko se secam samo mi je auto lose radio i slabije vukao. A sto se tice komutatora( crkao mi na Audi 80) bio je haos. Dva dana vozim i sve super onda se ugasi i mrtav auto( samo vergla bez ikakvih znakova da hoce da upali). Ostavim ga da odlezi neko vreme i posle upali i sve super. Znaci kad upali vuce i radi normalno.

Sent from my MB525 using Tapatalk 2

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

Re: neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 15 Jun 2014, 04:54

da, mrdao je obrtomer dok verglam i tad kad nije hteo da upali.

nisam ništa čačkao, sama je prestala da radi iznenada pre nego što sam bilo šta dirao i trošio je mnogo benzina i baš garav auspuh je bio i kad sam ga kupio.

sada prosipa ulje u auspuh i vrvtn i u usis jer je turbo razvaljen i dimi kao varburg ali vuče duplo bolje nego sa onim gde je nestao poklopac WG.

ovi što su ugrađivali plin vrvtn nisu dobro konktakte žica uradili pa se to negde prekinulo pa zato rele pumpe ne dobija signal, razne budževine sam video na instalaciji, otklanjao sam redom kako sam šta video, sad treba dalje.

pokazuje potrošnju trenutnu. al znaš šta je bilo tu, ovaj je stavio intr.tablu od modela iz '88.pa mi nije radila lampica ulja i pictogram ceo, ja mislio nešto pokvareno, ne radi merač pritiska ulja i onda skinem instr.proučim sve, uporedim ih i vidim da je to različito i vratim pravu i sve proverim i sad radi sve lepo.

ok proveriću to sve i još da nađem šemu da mogu lakše da pratim i rešiće se to.
:9000CC:
:NG900Cab:

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

Re: neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 21 Jul 2014, 21:51

Koljo ovako, sređivao sam kontakte žica koje je pravio neko ko je ugrađivao plin jer je traljavo urađeno pa sam zalemio koje sam primetio i vratio sve na svoje mesto i pumpa za benzin je proradila i radi normalno sada bez onog prekidača što sam dodavao i na plin kad prebaci radi kao pre. i u pravu si, pumpa radi tek kad zaverglaš :clap: i kad gasim čujem je kako trenutak još radi po zaustavljanju rada motora. samo ne znam da li se ugasi kad prebaci na plin, to ću da proverim.
zamenio sam i turbo (objaviću to posebno), ide mnogo bolje i sada ne troši ulje, nema nikakvog dima u vožnji ali kad tek upalim krene malo plavičast dim ali brzo prestane a onda počne crn, nije velika količina, jedva se primeti ali je auspuh mnogo čađav i troši i dalje mnogo benzina, nešto sa paljenjem nije u redu ili sa brizgaljkama. zamenio sam ulje, sipao sam u staro pred zamenu K2 tečnost za ispiranje i sipao Eneos. sada planiram i svećice da zamenim pa da vidim.
šta misliš sada da još proverim zbog ove čađi? dal možda lambda ne radi? ili da sačekam da vidimo kad zamenim svećice? i da li znaš tačan postupak štelovanja paljenja kod njega?
:9000CC:
:NG900Cab:

Kolja
PostoviCOLON 1213
Pridružio seCOLON 17 Jan 2013, 07:00
LokacijaCOLON Novi Pazar

Re: neće da upali bez pritisnute pedale gasa

Postod Kolja » 21 Jul 2014, 23:25

mozes slobodno da mu skines sondu,nista mu nece biti. Auspuh ti je pun dima i ulja zbog zviznutog turba. Usteluj paljenje,vidi jel lepo uzubljen da se nije istegao lanac. Vidi jel radi vakuum retard na razvodniku. Cepni ga malo po gasu,mozda se zagusio od gradske voznje

Korisnikov avatar
san_šabacisko
Drug Član
PostoviCOLON 1150
Pridružio seCOLON 24 Sep 2012, 06:00
LokacijaCOLON Šabac

Re: neće da upali bez pritisnute pedale gasa

Postod san_šabacisko » 22 Jul 2014, 22:37

možda će i dalje dobro da ide ali poremetiće se smeša, možda trošiti više..
kad sam ga tek upalio posle zamene ostajao je oblak dima za mnom, od zaostalog ulja a i dizela kojim sam isprao turbo još jednom pre montaže.
gazio sam već pun gas, nisam mogao da ne radim to :mrgreen: moram skinuti auspuh da ga očistim iznutra i da vidim, izgleda da je onaj izbacio jedan lonac...
ne znam kako da proverim lanac, zvuk motora je lep, ne čuje se čangrljanje, zazuji kad dodam brzo kratko gas.
proveravao sam pre vakuum na razvodniku, uvlačio sam vazduh kroz crevo i čuje se škljocanje unutra.
ne znam ni paljenje kako da proverim, pomerao sam pre nekoliko meseci razvodnik malko ranije da pali i od tada mi na displeju pokazuje malo manju potrošnju ali to je nagađanje, ne znam gde su njemu oznake za podešavanje paljenja. na Zastavi znam tačno, imaju zarezi na zamajcu i kružić na remenici bregaste i po tome se zupči i podešava paljenje a to su motori slične građe, imaju razvodnik paljenja i kablove. hoću to da saznam i proverim pa onda odem kod nekoga ko ima stroboskop da fino podesi. kako ide red paljenja, 1 3 4 2 ili drugačije?
:9000CC:
:NG900Cab:


Povratak na

Ko je OnLine

Korisnici koji su trenutno na forumu: 1 i 0 gostiju